【重要】古いバージョンのブラウザを使用してオンライン通販の注文などができなくなります。

セキュリティ強化のため、2015年3月3日(火)より、
以下の環境においてオンライン通販の注文、お問い合せ及びカタログ請求ができなくなりますのでご留意ください。

  • OS:WindowsXP SP2 以前のもの
  • ブラウザ:Internet Explorer 5.5 以前のもの

詳細な対応状況は下記のシマンテック社の案内ページをご覧ください。
http://www.symantec.com/ja/jp/page.jsp?id=ssl-sha2-transition&tab=secTab4

ご使用の端末に関する適応状況などのお問い合せにつきましては、ご購入された販売店様や各メーカー様へお願いいたします。

このセキュリティ強化は、お客様の大切な個人情報の保護を目的としておりますので、
ご不便をお掛けいたしますが、何卒ご理解いただきますようお願い申し上げます。